TOP Minggu - TOP Minggu

  • TOP Minggu
  • Tentang
  • Kontak
  • FAQ
  • Lowongan
SEKOLAH-MINGGU
.co
christian
online

TOP Minggu

Dari TOP Minggu

Langsung ke: navigasi, cari
Selamat datang di situs minggu.co!

Seorang guru sekolah minggu atau pelayan anak memiliki tanggung jawab yang besar dalam mengajar dengan harapan mereka dapat menjadi pelayan Tuhan yang baik dan bertanggung jawab. Oleh karena itu, mereka harus dibekali dengan segala pengetahuan dan keterampilan dalam memberikan pengajaran kepada anak. Melalui situs minggu.co, kami berusaha menyediakan link-link bahan yang dibutuhkan untuk melayani anak sekolah minggu. Kiranya dapat menolong Anda untuk meningkatkan pelayanan anak yang lebih baik.

"Didiklah orang muda menurut jalan yang patut baginya, maka pada masa tuanyapun ia tidak akan menyimpang dari pada jalan itu." Amsal 22:6

Daftar isi

  • 1 Bahan Sekolah Minggu
    • 1.1 Bahan Mengajar
    • 1.2 Artikel
    • 1.3 Tips
  • 2 Aktivitas dan Keterampilan Anak
    • 2.1 Permainan Sekolah Minggu
    • 2.2 Perlombaan Sekolah Minggu
  • 3 Anak Sekolah Minggu
    • 3.1 Kriteria Pribadi Anak
    • 3.2 Karakteristik Anak Sekolah Minggu yang Baik
    • 3.3 Peringatan Hari Raya Di Sekolah Minggu
  • 4 Guru Sekolah Minggu
    • 4.1 Ketentuan-ketentuan
    • 4.2 Tanggung Jawab Guru Sekolah Minggu
  • 5 Pengelolaan Kelas Sekolah Minggu
    • 5.1 Kategori Kelas Sekolah Minggu
    • 5.2 Metode Mengajar
  • 6 Komunitas Sekolah Minggu
    • 6.1 Situs Sekolah Minggu
    • 6.2 1. Situs Sekolah minggu dalam bahasa Indonesia
    • 6.3 2. Situs sekolah minggu dalam bahasa Inggris
    • 6.4 Facebook
  • 7 Humor Sekolah Minggu

Bahan Sekolah Minggu

Sebelum mengajar, seorang guru sekolah minggu selalu mempersiapkan bahan berupa materi pelajaran Alkitab untuk mengajar. Bahan pengajaran yang digunakan tentunya berbeda dengan bahan mengajar yang digunakan bagi orang dewasa. Di bawah ini kami sediakan bahan berupa bahan mengajar, artikel, dan tips untuk anak sekolah minggu yang dapat Anda simak.

Bahan Mengajar

Merupakan tulisan-tulisan yang disusun sebagai pelajaran bagi anak dengan tema-tema tertentu. Berikut bahan mengajar yang dapat Anda temukan.

  • Menjadi Saksi. Merupakan bahan mengajar yang isinya tentang penginjilan yang dilakukan oleh anak atau misi anak.
  • Talentaku Menjadi Berkat Bagi Sesama. Bahan mengajar ini mendidik anak untuk mengembangkan talenta dalam melayani Tuhan dan sesama.
  • Melayani Seperti Yesus. Melalui bahan mengajar ini anak belajar untuk melayani seperti Tuhan Yesus.

Selengkapnya

Artikel

Merupakan tulisan-tulisan yang berbentuk esay dengan tema tertentu.

  • Merayakan Hari Anak Nasional di Gereja. Artikel ini menjelaskan mengenai bagiman merayakan Hari Anak Nasional dengan kegiatan di gereja.
  • Doa Membantu Membangun Kehidupan Rohani yang Sehat. Artikel ini menguaraikan bagaimana doa dapat memacu pertumbuhan rohani anak.
  • Menikmati Masa Liburan. Artikel ini memberikan uraian mengenai aktivitas dalam masa liburan.

Selengkapnya

Tips

Merupakan tulisan-tulisan pendek yang mengacu pada saran-saran singkat yang ditujukan untuk guru dalam hubungannya dengan mengajar.

  • Pendidikan Rohani Untuk Anak. Memberikan saran bagaimana mengenalkan anak kepada Tuhan.
  • Membesarkan Anak-anak Kristen. Merupakan kiat-kiat alkitabiah untuk menolong keluarga membesarkan anak dengan cara Allah.
  • Kreatif dalam Sekolah Minggu. Berikut ide-ide kreatif yang dapat dilakukan di sekolah minggu.

Selengkapnya

Aktivitas dan Keterampilan Anak

Permainan Sekolah Minggu

Anak-anak sangat senang sekali dengan permainan. Apalagi usia sekolah minggu adalah usia dimana mereka suka bermain. Dalam kegiatan sekolah minggu, permainan juga dibutuhkan untuk mencairkan suasana.

  • Paskah Sekolah Minggu. Jenis permainan ini digunakan dalam konteks Paskah yang isinya bagaimana menyampaikan inti Paskah kepada anak dengan baik.
  • Hadiah Natal bagi Tuhan Yesus. Bahan ini berupa renungan Natal yang disertai dengan aktivitas.
  • Orang Majus yang Unik. Bahan ini berupa artikel tentang drama Natal.

Selengkapnya

Perlombaan Sekolah Minggu

Perlombaan membuat anak layan terlibat untuk aktif dan tanggap dengan situasi di sekitarnya. Berikut adalah perlombaan-perlombaan dalam sekolah minggu yang dapat Anda simak.

  • Semuanya adalah Pemenang. Jenis perlombaan ini bukan hanya suatu permainan, tetapi anak sekaligus bisa belajar.
  • Permainan yang Dilombakan. Bahan ini menyajikan berbagai permainan sekolah minggu yang dapat diperlombakan.
  • Pemberitaan Injil Beranting. Bahan ini mengajarkan anak bagaimana melatih anak untuk melakukan penginjilan.

Anak Sekolah Minggu

Tuhan dan aku.jpg

Anak merupakan sasaran sekaligus penerima pengajaran dari guru sekolah minggu. Sebagai seorang pengajar dan pendidik, guru sekolah minggu harus benar-benar mengenal anak layannya. Selain itu, guru sekolah minggu harus diperlengkapi dengan pengetahuan-pengetahuan yang berpengaruh di sekolah minggu. Berikut adalah hal-hal yang perlu diketahui. Silakan menyimak.

Kriteria Pribadi Anak

Penting bagi seorang guru sekolah minggu untuk mengetahui pribadi anak yang layannya. Berikut ini adalah kriteria anak yang dapat Anda simak.

  • Anak yang Pemalu. Biasanya anak-anak yang baru saja memasuki lingkungan baru cenderung akan menjadi anak yang pemalu.
  • Anak yang Suka Mencuri. Perilaku mencuri sering dilakukan oleh anak yang bermasalah.
  • Anak yang Hiperaktif. Artikel menjelaskan bagaimana menangani anak yang hiperaktif.

Selengkapnya

Karakteristik Anak Sekolah Minggu yang Baik

Berikut adalah karakteristik anak sekolah minggu yang baik.

  • Jujur. Artikel menjelaskan tentang sifat kejujuran menurut Alkitab.
  • Berkelakuan Baik. Bahan ini memberikan penjelasan bagaimana seorang anak memiliki kelakuan yang baik.

Selengkapnya

Peringatan Hari Raya Di Sekolah Minggu

Perayaan hari raya sekolah minggu terlihat lebih menyenangkan, namun memerlukan keseriusan dalam penanaman pengajaran yang ada di dalamnya. Maka dari itu, guru sekolah minggu perlu untuk memerhatikan bahan yang akan disampaikan mengenai hari raya dalam Alkitab tersebut. Berikut adalah hari raya yang diperingati di sekolah minggu. Selamat menyimak.

  • Paskah. Merupakan artikel tentang kematian Tuhan Yesus yang dilengkapi dengan pertanyaan refleksi.
  • Pentakosta. Merupakan artikel tentang baptisan Roh Kudus.
  • Natal. Merupakan artikel yang berisi kemasan acara Natal untuk anak.

Guru Sekolah Minggu

Ketentuan-ketentuan

Ada hal-hal yang wajib dilakukan oleh seorang guru sekolah minggu dalam mengajar anak sekolah minggu. Adapun hal-hal tersebut dapat Anda simak sebagai berikut.

  • 10 Hukum Guru Sekolah Minggu. artikel ini menguraikan beberapa hal yang harus dipahami dan dilakukan oleh seorang guru sekolah minggu dalam melayani anak layannya.
  • Jadwal Mengajar Guru Sekolah Minggu. Pentingnya seorang guru sekolah memiliki jadwal untuk mempersiapkan bahan ajar yang akan disampaikan.
  • Tantangan Guru Sekolah Minggu. Dalam menjalankan pelayanan seorang guru sekolah minggu tidak lepas dari kesulitan-kesulitan yang harus dihadapi dan diselesaikan.

Selengkapnya

Tanggung Jawab Guru Sekolah Minggu

Seorang guru sekolah minggu yang profesional adalah seorang pribadi yang sadar akan tanggung jawabnya. Silakan Anda menyimak, tanggung jawab guru di bawah ini.

  • Sebagai pendidik.Pendidik adalah "orang yang bertugas mendidik...." Lihat di ...
  • Sebagai pelajar. "Banyak guru yang tidak menyadari bahwa..." Lihat di ...
  • Sebagai pembimbing. "Istilah "pembimbing" berasal dari kata "bimbing" yang berarti "pimpin",..." Lihat di ...

Selengkapnya

Pengelolaan Kelas Sekolah Minggu

Kategori Kelas Sekolah Minggu

Berikut adalah pembagian kelas di sekolah minggu beserta metode dan bahan mengajar yang digunakan, selamat menyimak.

  • Kelas Bayi. Kelas ini sangat dibtuhkan untuk mendidik bayi karena mereka dapat mengerti firman Tuhan.
  • Batita. Bahan ini menyajikan aktivitas yang dapat dilakukan di kelas batita.

Selengkapnya

Metode Mengajar

Setiap kegiatan mengajar memerlukan metode yang tepat dan relevan untuk mencapai tujuan. Begitu pula dengan kelas sekolah minggu. Metode yang digunakan diharapkan dapat mencapai tujuan dari pembelajaran. Berikut dapat Anda simak beberapa metode yang digunakan dalam menyampaikan pengajaran di sekolah minggu.

  • Alkitab. Alat dan pedoman yang paling penting bagi guru yang mengajarkan agama Kristen adalah Alkitab.
  • Kata. Dalam proses belajar mengajar, mengulang pelajaran dengan menggunakan kata-kata sendiri akan memperkuat hasil belajar.

Selengkapnya

Komunitas Sekolah Minggu

Untuk mengefektifkan komunikasi antar guru sekolah minggu, berikut kami sajikan situs dan facebook sekolah minggu yang dapat Anda kunjungi. Melalui beberapa komunitas ini, Anda akan mendapatkan berbagai bahan untuk melayani sekolah minggu serta dapat menciptakan jalinan kebersamaan untuk berbagi pengalaman dalam mengajar anak. Selamat menyimak.

Situs Sekolah Minggu

1. Situs Sekolah minggu dalam bahasa Indonesia

Di bawah ini adalah daftar situs-situs yang menyediakan berbagai bahan untuk mengajar sekolah minggu dalam bahasa Indonesia.

  • PEPAK (Pusat Elektronik Pelayanan Anak Kristen) Situs ini menyediakan bahan seputar pelayanan sekolah minggu yang dapat menambah wawasan dan pengetahuan dalam mengajar.
  • Bible For Children Situs ini menyediakan bahan-bahan sekolah minggu yang tersusun secara sistematis dan sederhana.

Selengkapnya

2. Situs sekolah minggu dalam bahasa Inggris

Berikut adalah daftar situs yang menyediakan bahan mengajar sekolah minggu dalam bahasa Inggris.

  • Childrens Chapel Merupakan situs yang menyediakan bahan-bahan sekolah minggu seputar para tokoh Alkitab dan kehidupanya dalam versi bahasa Inggris.
  • Christiananswers Situs ini menyediakan bahan untuk sekolah minggu berupa pertanyaan dan jawaban seputar Paskah dalam versi bahasa Inggris.

Selengkapnya

Facebook

Berikut adalah daftar facebook sekolah minggu yang dapat membantu Anda untuk bermitra rekan-rekan pengurus sekolah minggu dari gereja lain.

  • Facebook e-BinaAnak. e-BinaAnak adalah buletin elektronik yang diterbitkan oleh YLSA bagi para pelayan anak.
  • Facebook Sekolah Minggu Baptis. Pengadaan kurikulum dan bahan Sekolah Minggu untuk semua kelas.

Selengkapnya

Humor Sekolah Minggu

Untuk membuat anak layan sedikit rileks, biasanya guru sekolah minggu memberikan humor di sela-sela penyampaian pengajaran. Selain itu, anak sekolah minggu pun dapat menikmati humor ini. Berikut humor sekolah minggu yang dapat Anda simak.

  • Humor Untuk Sekolah Minggu
  • Mancing atau Sekolah Minggu

Selengkapnya

Diperoleh dari "http://minggu.co/TOP_Minggu"

  • Alkitab SABDA

    Cari kata atau ayat:

  • Kamus SABDA

Disclaimer | Situs ini dibuat oleh Yayasan Lembaga SABDA (YLSA) 2011 | Buku Tamu | E-mail: webmaster [image] sabda.org
Bank BCA Cabang Pasar Legi Solo - No. Rekening: 0790266579 - a.n. Yulia Oeniyati
Laporan Masalah/Saran


Bahan Mengajar - TOP Minggu

  • FAQ
  • Lowongan
SEKOLAH-MINGGU
.co
christian
online

Bahan Mengajar

Dari TOP Minggu

Langsung ke: navigasi, cari

Bahan Mengajar

Merupakan tulisan-tulisan yang disusun sebagai pelajaran bagi anak dengan tema-tema tertentu. Berikut bahan mengajar yang dapat Anda temukan.

  • Menjadi Saksi. Merupakan bahan mengajar yang isinya tentang penginjilan yang dilakukan oleh anak atau misi anak.
  • Talentaku Menjadi Berkat Bagi Sesama. Bahan mengajar ini mendidik anak untuk mengembangkan talenta dalam melayani Tuhan dan sesama.
  • Melayani Seperti Yesus. Melalui bahan mengajar ini anak belajar untuk melayani seperti Tuhan Yesus.
  • Memancarkan Terang Untuk Yesus. Pelajaran ini bermanfaat untuk menjelaskan kepada anak bagaimana menjadi terang dunia.
  • Belajar Memiliki Kebaikkan Hati Kepada Sesama. Bahan ini akan mengulas tentang kebaikkan hati dengan mengambil contoh kebikkan hati yang dilakukan oleh orang Samaria.
  • Dia Hidup. Bahan mengajar ini bertemakan Paskah yang disampaikan dengan keaktifan guru dan anak.
  • Yesus disalibkan. Bahan mengajar ini bertemakan tentang Paskah.
  • Alkitab adalah Firman Tuhan. Bahan mengajar ini merupakan pengajaran doktrin Alkitab kepada anak.
  • Yesus adalah Firman. Melalui pelajaran ini anak dapat memahami siapa sebenarnya pribadi firman itu.
  • Belajar dari Kesetiaan Allah. Bahan mengajar ini akan membawa anak kepada pemahaman tentang kesetiaan Allah.
  • Tanggung Jawab -- Apakah Artinya?. Bahan mengajar ini memberikan pengajaran kepada anak untuk belajar memiliki tanggung jawab di dalam hidupnya.
  • Daud: Raja Atas Israel. Isi dari bahan mengajar dapat dipelajari dan diketahui oleh anak tentang kehidupan Daud saat menjadi raja atas Israel.
Diperoleh dari "http://minggu.co/Bahan_Mengajar"

  • Alkitab SABDA


Artikel - TOP Minggu

.co
christian
online

Artikel

Dari TOP Minggu

Langsung ke: navigasi, cari

Artikel

Merupakan tulisan-tulisan yang berbentuk esay dengan tema tertentu.

  • Merayakan Hari Anak Nasional di Gereja. Artikel ini menjelaskan mengenai bagiman merayakan Hari Anak Nasional dengan kegiatan di gereja.
  • Doa Membantu Membangun Kehidupan Rohani yang Sehat. Artikel ini menguaraikan bagaimana doa dapat memacu pertumbuhan rohani anak.
  • Menikmati Masa Liburan. Artikel ini memberikan uraian mengenai aktivitas dalam masa liburan.
  • Sekolah Minggu Selama Liburan. Artikel ini memberikan uraian aktivitas yang dapat dilakukan oleh kelas sekolah minggu pada masa liburan.
  • Membesarkan Anak dalam Kehendak Tuhan. Artikel mengulas tentang sasaran yang Alkitabiah dalam membesarkan dan membimbing anak.
  • Bukti Dia Bangkit. Artikel ini bertemakan Paskah yang menjelaskan tentang bukti kebangkitan Tuhan Yesus.
  • Kematian Tuhan Yesus. Artikel ini bertemakan Paskah yang menguraikan kebenaran tentang kematian Tuhan Yesus.
  • Berkat Rohani dari Firman Tuhan. Artikel ini berisi penjelasan mengenai berkat-berkat rohani apa saja yang bisa didapatkan dari firman Tuhan.
  • Persiapan Menjadi Guru Sekolah Minggu. Artikel ini menjelaskan persiapan-persiapan untuk menjadi guru sekolah minggu.
Diperoleh dari "http://minggu.co/Artikel"


Tips - TOP Minggu

.co
christian
online

Tips

Dari TOP Minggu

Langsung ke: navigasi, cari

Tips

Merupakan tulisan-tulisan pendek yang mengacu pada saran-saran singkat yang ditujukan untuk guru dalam hubungannya dengan mengajar.

  • Pendidikan Rohani Untuk Anak. Memberikan saran bagaimana mengenalkan anak kepada Tuhan.
  • Membesarkan Anak-anak Kristen. Merupakan kiat-kiat alkitabiah untuk menolong keluarga membesarkan anak dengan cara Allah.
  • Kreatif dalam Sekolah Minggu. Berikut ide-ide kreatif yang dapat dilakukan di sekolah minggu.
  • 22 Cara Membimbing Anak di dalam Tuhan. Merupakan saran-saran bagaimana membimbing anak di dalam Tuhan.
  • Membantu Anak Memahami Arti Paskah. Berupa aktivitas yang dapat membantu anak dalam memahami makna Paskah.
  • Cinta Akan Firman Tuhan. Menyajikan cara-cara membawa anak untuk mencintai firman Tuhan.
  • Teladan yang Baik Untuk Anak. Menyajikan cara-cara menjadi teladan untuk anak.
  • Kesulitan Melayani Anak Sekolah Minggu. Menyajikan hasil diskusi dari sharing beberapa orang dalam menghadapi kesulitan di sekolah minggu.
Diperoleh dari "http://minggu.co/Tips"


Permainan Sekolah Minggu - TOP Minggu

.co
christian
online

Permainan Sekolah Minggu

Dari TOP Minggu

Langsung ke: navigasi, cari

Permainan Sekolah Minggu

Anak-anak sangat senang sekali dengan permainan. Apalagi usia sekolah minggu adalah usia dimana mereka suka bermain. Dalam kegiatan sekolah minggu, permainan juga dibutuhkan untuk mencairkan suasana.

  • Paskah Sekolah Minggu. Jenis permainan ini digunakan dalam konteks Paskah yang isinya bagaimana menyampaikan inti Paskah kepada anak dengan baik.
  • Hadiah Natal bagi Tuhan Yesus. Bahan ini berupa renungan Natal yang disertai dengan aktivitas.
  • Orang Majus yang Unik. Bahan ini untuk Natal berupa artikel tentang drama Natal.
  • Sekolah Alkitab Liburan. Permainan ini digunakan di masa liburan mengenai pengajaran Alkitab.
  • Menyembah Tuhan. Menyajikan permainan dengan bentuk drama.
  • Menggambar dengan Jari. Menyajikan aktivitas menggambar bagi anak sekolah minggu.
  • Permainan Edukatif Sebagai Pembelajaran. Perminan edukatif adalah jenis permainan yang memberikan didikan kepada anak sekolah minggu.
Diperoleh dari "http://minggu.co/Permainan_Sekolah_Minggu"


Kriteria Pribadi Anak - TOP Minggu

.co
christian
online

Kriteria Pribadi Anak

Dari TOP Minggu

Langsung ke: navigasi, cari

Kriteria Pribadi Anak

Penting bagi seorang guru sekolah minggu untuk mengetahui pribadi anak yang layannya. Berikut ini adalah kriteria anak yang dapat Anda simak.

  • Anak yang Pemalu. Biasanya anak-anak yang baru saja memasuki lingkungan baru cenderung akan menjadi anak yang pemalu.
  • Anak yang Suka Mencuri. Perilaku mencuri sering dilakukan oleh anak yang bermasalah.
  • Anak yang Hiperaktif. Artikel ini menjelaskan bagaimana menangani anak yang hiperaktif.
  • Anak yang Agresif. Artikel ini menguraikan penyebab anak agresif beserta penyelesaiannya.
  • Anak yang Penakut. Ketakutan adalah suatu reaksi emosi yang timbul karena adanya ancaman yang ada di benaknya.
Diperoleh dari "http://minggu.co/Kriteria_Pribadi_Anak"


Karakteristik Anak Sekolah Minggu yang Baik - TOP Minggu

.co
christian
online

Karakteristik Anak Sekolah Minggu yang Baik

Dari TOP Minggu

Langsung ke: navigasi, cari

Karakteristik Anak Sekolah Minggu yang Baik

Berikut adalah karakteristik anak sekolah minggu yang baik.

  • Jujur. Situs ini menjelaskan tentang sifat kejujuran menurut Alkitab.
  • Berkelakuan Baik. Situs ini memberikan penjelasan bagaimana seorang anak memiliki kelakuan yang baik.
  • Sehat Rohani dan Jasmani. Situs ini memberikan cara menjaga kesehatan anak melalui doa.
  • Cerdas dan Berprestasi. Situs ini memberikan tips bagaimana anak memiliki kecerdasan dalam berprestasi.
Diperoleh dari "http://minggu.co/Karakteristik_Anak_Sekolah_Minggu_yang_Baik"


Ketentuan-ketentuan - TOP Minggu

.co
christian
online

Ketentuan-ketentuan

Dari TOP Minggu

Langsung ke: navigasi, cari

Ketentuan-ketentuan

Ada hal-hal yang wajib dilakukan oleh seorang guru sekolah minggu dalam mengajar anak sekolah minggu. Adapun hal-hal tersebut dapat Anda simak sebagai berikut.

  • 10 Hukum Guru Sekolah Minggu. Artikel ini menguraikan beberapa hal yang harus dipahami dan dilakukan oleh seorang guru sekolah minggu dalam melayani anak layannya.
  • Jadwal Mengajar Guru Sekolah Minggu. Pentingnya seorang guru sekolah memiliki jadwal untuk mempersiapkan bahan ajar yang akan disampaikan.
  • Tantangan Guru Sekolah Minggu. Dalam menjalankan pelayanan seorang guru sekolah minggu tidak lepas dari kesulitan-kesulitan yang harus dihadapi dan diselesaikan.
  • Tips Guru Sekolah Minggu. Artikel ini menyajikan beberapa tips untuk guru sekolah minggu dalam mengelola kelas sekolah minggu.
  • Kehidupan Rohani Guru Sekolah Minggu. Ada beberapa hal yang harus diperhatikan oleh guru sekolah minggu dalam aspek kehidupannya. Silakan menyimak artikel dalam situs ini.
  • Visi Guru Sekolah Minggu. Sebagai seorang pelayan Tuhan yang bertanggung jawab, guru sekolah minggu harus memiliki visi dan misi yang jelas.
Diperoleh dari "http://minggu.co/Ketentuan-ketentuan"


Tanggung Jawab Guru Sekolah Minggu - TOP Minggu

.co
christian
online

Tanggung Jawab Guru Sekolah Minggu

Dari TOP Minggu

Langsung ke: navigasi, cari

Tanggung Jawab Seorang Guru Sekolah Minggu

Seorang guru sekolah minggu yang profesional adalah seorang pribadi yang sadar akan tanggung jawabnya. Silakan Anda menyimak, tanggung jawab guru di bawah ini.

  • Sebagai pendidik.Pendidik adalah "orang yang bertugas mendidik...." Lihat di ...
  • Sebagai pelajar. "Banyak guru yang tidak menyadari bahwa..." Lihat di ...
  • Sebagai pembimbing. "Istilah "pembimbing" berasal dari kata "bimbing" yang berarti "pimpin",..." Lihat di ...
  • Sebagai motivator. "Seorang guru Kristen seringkali tidak bersemangat mengajar ..." Lihat di ...
  • Sebagai pemimpin aktivitas anak. "Guru adalah pengarah dalam aktivitas anak." Lihat di ...
Diperoleh dari "http://minggu.co/Tanggung_Jawab_Guru_Sekolah_Minggu"


Kategori Kelas Sekolah Minggu - TOP Minggu

.co
christian
online

Kategori Kelas Sekolah Minggu

Dari TOP Minggu

Langsung ke: navigasi, cari

Kategori Kelas Sekolah Minggu

Berikut adalah pembagian kelas di sekolah minggu beserta metode dan bahan mengajar yang digunakan, selamat menyimak.

  • Kelas Bayi. Kelas ini sangat dibtuhkan untuk mendidik bayi karena mereka dapat mengerti firman Tuhan.
  • Batita. Bahan ini menyajikan aktivitas yang dapat dilakukan di kelas batita.
  • Kelas Balita. Artikel ini menyajikan tips mengelola kelas balita.
  • Kelas Pratama. Merupakan sajian berupa artikel bagaimana mengajar kelas pratama.
  • Kelas Madya. Bahan ini memberikan contoh aktivitas yang dapat dilaksanakan di kelas madya.
Diperoleh dari "http://minggu.co/Kategori_Kelas_Sekolah_Minggu"


Metode Mengajar - TOP Minggu

.co
christian
online

Metode Mengajar

Dari TOP Minggu

Langsung ke: navigasi, cari

Metode Mengajar

Setiap kegiatan mengajar memerlukan metode yang tepat dan relevan untuk mencapai tujuan. Begitu pula dengan kelas sekolah minggu. Metode yang digunakan diharapkan dapat mencapai tujuan dari pembelajaran. Berikut dapat Anda simak beberapa metode yang digunakan dalam menyampaikan pengajaran di sekolah minggu.

  • Alkitab. Alat dan pedoman yang paling penting bagi guru yang mengajarkan agama Kristen adalah Alkitab.
  • Kata. Dalam proses belajar mengajar, mengulang pelajaran dengan menggunakan kata-kata sendiri akan memperkuat hasil belajar.
  • Musik. Situs ini menjelaskan bagaimana menggunakan musik dalam strategi pengajaran.
  • Gambar. Gambar adalah alat bantu mengajar yang dapat dilihat dan merupakan alat yang dapat dipakai untuk menarik perhatian murid, juga untuk membuat pelajaran yang kita sampaikan tidak mudah dilupakan.
Diperoleh dari "http://minggu.co/Metode_Mengajar"


Situs Sekolah Minggu - TOP Minggu

.co
christian
online

Situs Sekolah Minggu

Dari TOP Minggu

Langsung ke: navigasi, cari

Situs Sekolah Minggu

Keberadaan situs-situs sekolah minggu mempermudah para pelayan Tuhan yang melayani di bidang anak untuk mendapatkan bahan-bahan sesuai kebutuhan sekolah minggu. Situs-situs tersebut memberikan kontribusi yang banyak untuk mengembangkan dan memberikan pertumbuhan guru sekolah minggu dan anak layan dalam pengetahuan maupun keterampilan. Di bawah ini adalah daftar situs-situs yang menyediakan berbagai bahan untuk mengajar sekolah minggu.

  • PEPAK Situs ini menyediakan bahan seputar pelayanan sekolah minggu yang dapat menambah wawasan dan pengetahuan dalam mengajar.
  • Bible For Children Situs ini menyediakan bahan-bahan sekolah minggu yang tersusun secara sistematis dan sederhana.
  • GKPS Denpasar Merupakan situs yang menyediakan berbagai bahan bagi pelayanan sekolah minggu, baik berupa artikel, bahan mengajar, profil seorang guru sekolah minggu,dll.
  • Childrens Chapel Merupakan situs yang menyediakan bahan-bahan sekolah minggu seputar para tokoh Alkitab dan kehidupanya dalam versi bahasa Inggris.
  • Christiananswers Situs ini menyediakan bahan untuk sekolah minggu berupa pertanyaan dan jawaban seputar Paskah dalam versi bahasa Inggris.
  • Sermon 4 Kidds Merupakan situs yang menyediakan bahan mengajar sekolah minggu dalam bentuk pdf dengan versi bahasa Inggis.
  • Kids Sunday School Situs ini merupakan kumpulan bahan-bahan mengajar sekolah minggu dalam versi bahasa Inggris.
  • Kegawarrior Situs ini menyediakan bahan-bahan yang dibutuhkan untuk pelayanan sekolah minggu dengan tampilan penuh dengan gambar yang menarik.
  • Blessed Day 4 Us Merupakan situs yang menyediakan bahan mengajar sekolah minggu yang tersusun dalam suatu tema yang telah diangkat.
  • Puppets For Jesus Situs yang menyediakan bahan mengajar untuk sekolah minggu dengan menggunakan Puppet.
Diperoleh dari "http://minggu.co/Situs_Sekolah_Minggu"


Situs sekolah minggu - TOP Minggu

.co
christian
online

Situs sekolah minggu

Dari TOP Minggu

Langsung ke: navigasi, cari

Berikut adalah daftar situs yang menyediakan bahan mengajar sekolah minggu dalam bahasa Inggris.

  • Childrens Chapel Merupakan situs yang menyediakan bahan-bahan sekolah minggu seputar para tokoh Alkitab dan kehidupanya dalam versi bahasa Inggris.
  • Christiananswers Situs ini menyediakan bahan untuk sekolah minggu berupa pertanyaan dan jawaban seputar Paskah dalam versi bahasa Inggris.
  • Sermon 4 Kidds Merupakan situs yang menyediakan bahan mengajar sekolah minggu dalam bentuk pdf dengan versi bahasa Inggis.
  • Kids Sunday School Situs ini merupakan kumpulan bahan-bahan mengajar sekolah minggu dalam versi bahasa Inggris.
  • Blessed Day 4 Us Merupakan situs yang menyediakan bahan mengajar sekolah minggu yang tersusun dalam suatu tema yang telah diangkat.
  • Puppets For Jesus Situs yang menyediakan bahan mengajar untuk sekolah minggu dengan menggunakan Puppet.
Diperoleh dari "http://minggu.co/Situs_sekolah_minggu"


Facebook - TOP Minggu

.co
christian
online

Facebook

Dari TOP Minggu

Langsung ke: navigasi, cari
Media Facebook sangat membantu orang-orang yang berkecipung dalam dunia pelayanan anak untuk saling berbagi dan bertukar pikiran dengan guru-guru sekolah minggu dimana pun berada. Melalui Facebook, kerja sama antar orang tua dan sekolah minggu yang lain dapat tercipta. Berikut adalah daftar facebook sekolah minggu yang dapat membantu Anda untuk bermitra dengan rekan-rekan pengurus sekolah minggu dari gereja lain.
  • e-BinaAnak. Merupakan media yang dapat digunakan untuk bertukar pengalaman dan share antara pelanggan yang satu dengan pelanggan yang lain mengenai pelayanan anak.
  • Sekolah Minggu Baptis. Facebook ini merupakan media untuk bertukar pikiran antara pelanggan yang satu dengan yang lain dalam lingkup pelayanan anak.
  • Angkatan Empat Satu. Facebook yang bergerak dalam penyediaan kegiatan di sekolah minggu yang praktis untuk dilakukan.
  • Buku Sekolah Minggu. Facebook ini merupakan pelayanan yang bergerak di bidang sekolah minggu yang menyediakan informasi tentang buku-buku yang dibutuhkan oleh orang tua dan guru sekolah minggu dalam mendidik anak.
  • Guru Sekolah Minggu. Facebook ini merupakan media khusus bagi guru sekolah minggu untuk saling share antara satu dengan yang lain.
Diperoleh dari "http://minggu.co/Facebook"


Humor Sekolah Minggu - TOP Minggu

.co
christian
online

Humor Sekolah Minggu

Dari TOP Minggu

Langsung ke: navigasi, cari

Humor Sekolah Minggu

Untuk membuat anak layan sedikit rileks, biasanya guru sekolah minggu memberikan humor di sela-sela penyampaian pengajaran. Selain itu, anak sekolah minggu pun dapat menikmati humor ini. Berikut humor sekolah minggu yang dapat Anda simak.

  • Humor Untuk Sekolah Minggu
  • Mancing Atau Sekolah Minggu
  • Guru Sekolah Minggu Tidak Mau Kalah
  • Aneka Humor.
  • Humor Alkitabiah
Diperoleh dari "http://minggu.co/Humor_Sekolah_Minggu"


Tentang - TOP Minggu

.co
christian
online

Tentang

Dari TOP Minggu

Langsung ke: navigasi, cari

Tentang Kami

Situs TOP Minggu adalah sebuah situs yang berusaha merangkum sumber-sumber bahan terbaik yang ada di internet untuk pelayanan sekolah minggu. Jika Anda memiliki bahan-bahan yang berkaitan dengan pelayanan sekolah minggu, Anda dapat berpartisipasi dan mengirimkannya ke binaanak(at)sabda.org

Situs TOP Minggu dibuat oleh Yayasan Lembaga SABDA, sebuah yayasan Kristen nonprofit interdenominasi yang bergerak dalam pelayanan biblika dan literature Kristen elektronik.

Kunjungi pula

Anda dapat menemui kami di Facebook dengan alamat <http://www.facebook.com/sabdabinaanak>, selain itu kunjungi pula situs PEPAK dengan alamat <http://pepak.sabda.org/>

Partisipasi Untuk YLSA

Yayasan Lembaga SABDA (YLSA) mengundang Anda yang rindu mendukung pelayanan YLSA dengan berpartisipasi dengan memberikan informasi yang berguna bagi kemajuan pelayanan gereja/yayasan/persekutuan Kristen Indonesia, dukungan doa bagi pelayan YLSA atau jika Anda memiliki kerinduan untuk berpartisipasi memberikan dana, bisa dikirimkan ke alamat rekening di bawah ini.

Bank BCA Cabang Pasar Legi Solo
a.n. Yulia Oeniyati
No. Rekening: 0790266579
Diperoleh dari "http://minggu.co/Tentang"


Kontak - TOP Minggu

.co
christian
online

Kontak

Dari TOP Minggu

Langsung ke: navigasi, cari

Jika Anda memiliki saran, masukan, ataupun Anda ingin menambahkan bahan, Anda dapat menghubungi kami menggunakan formulir di bawah ini:

Nama:
Email:
Komentar:

Diperoleh dari "http://minggu.co/Kontak"


FAQ - TOP Minggu

.co
christian
online

FAQ

Dari TOP Minggu

Langsung ke: navigasi, cari

Apakah situs Top Minggu itu?
Situs Top Minggu adalah sebuah situs yang berusaha merangkum sumber-sumber bahan terbaik yang ada di internet untuk pelayanan sekolah minggu. Jika Anda memiliki bahan-bahan yang berkaitan dengan pelayanan sekolah minggu, Anda dapat berpartisipasi dan mengirimkannya ke binaanak(at)sabda.org

Siapakah yang membuat situs Top Minggu ini?
Situs TOP Minggu dibuat oleh Yayasan Lembaga SABDA, sebuah yayasan Kristen nonprofit interdenominasi yang bergerak dalam pelayanan biblika dan literature Kristen elektronik.

Bagaimana jika saya ingin menambahkan bahan ke situs ini?
Anda dapat menemui kami di Facebook dengan alamat <http://www.facebook.com/sabdabinaanak>, selain itu kunjungi pula situs PEPAK dengan alamat <http://pepak.sabda.org/>

Diperoleh dari "http://minggu.co/FAQ"


Lowongan - TOP Minggu

.co
christian
online

Lowongan

Dari TOP Minggu

Langsung ke: navigasi, cari

Lowongan (s.d. 30 Juni 2011)

Lowongan yang ditawarkan:

Daftar isi

  • 1 IT
  • 2 Editor
  • 3 Penerjemah
  • 4 Public Relations

IT

Every Computer for Christ e-Servants to the Body of Christ

Does God have an IT Ministry career for YOU?

Apakah Anda terpangil untuk memakai karier IT Anda untuk kemuliaan Tuhan?

Lowongan Bagi Praktisi "IT"- Programmer, WebDesigner, DBA

SABDA.org bergerak dalam pelayanan IT/Cyber Ministry dan telah melayani masyarakat Kristen Indonesia dengan teknologi dan skill programming yang canggih, dengan membangun: situs Alkitab yang dinamis, biblical resource centers dan CD-CD Alkitab - di bidang pelayanan "biblical computing". Karena itu, SABDA.org mengundang para programmer Kristen untuk melayani Tuhan penuh waktu (full time) sebagai IT Staff/Profesional:

Kualifikasi Khusus

  1. PROGRAMMERs dan WEB PROGRAMMERs
    1. Menguasai satu atau lebih bahasa pemrograman - coding, scripting, dan objects. (PHP, Java, Ruby, Python, Perl, C#, C++, VB, .NET).
    2. Memiliki kemampuan logika, matematika, dan testing/debugging.
    3. Berpengalaman: projects, design/specs, APIs/apps, for software or web.

  2. WEB DESIGNER (Situs/CMS) dan WEB DESIGNER (Grafis)
    1. Menguasai (X)HTML, CSS, PHP, MySQL, dan lain-lain (WDSitus).
    2. Pengalaman dengan situs dinamis/interaktif dan CMS designs.
    3. Berjiwa seni dan menguasai tools grafis Photoshop, Illustrator, Freehand, dan Corel Draw (WDGrafis).
    4. Lebih diutamakan yang pernah membangun minimal sebuah situs.

  3. DATABASE ADMINISTRATOR/DESIGNER
    1. Menguasai MySQL (atau MS SQL atau Oracle).
    2. Berpengalaman database: admin, design, atau programming/scripting; DB maintenance dan bisa tools untuk data conversions atau data entry.

  4. IT/MIS apa pun (SYSOP, HACKER, PM, SA, NETADMIN, HDWR, …)

    Ternyata, semua kompetensi IT relevan dan bisa dipakai Tuhan - Please apply!

Kualifikasi Umum

  • Seorang Kristen yang mengasihi Tuhan dan memiliki visi pelayanan.
  • Memiliki kemampuan berbahasa Inggris (minimal pasif).
  • Memunyai kemampuan belajar yang tinggi.
  • Bersedia ditempatkan di Solo, Jawa Tengah, minimal selama 1-2 tahun.

Bergabung dan berkembanglah bersama YLSA dalam pelayanan IT/Cyber Ministry. Kirimkan surat lamaran, CV, referensi/rekomendasi dari gereja, portfolio, prgm, dll. ke alamat:

SABDA Software House atau kirimkan e-mail ke: CV(at)sabda.org

Editor

Dibutuhkan: Editor

Sebagai yayasan yang bergerak dalam bidang pelayanan elektronik literatur Kristen, Yayasan Lembaga SABDA (sabda.org) adalah penyedia bahan kekristenan elektronik (digital) terbesar di Indonesia. Lewat puluhan publikasi elektronik, situs, dan forum/blog/milis, YLSA telah melayani masyarakat Kristen Indonesia dalam berbagai bidang pelayanan: biblika, misi, anak (sekolah minggu), konseling, kepemimpinan, penulisan, musik/audio, dll..

Karena itu, kami mengundang para profesional muda, atau lulusan dengan potensi nyata, untuk turut melayani Tuhan penuh waktu (full time) sebagai Editor Bahasa.

Kualifikasi Khusus

  1. Seorang Kristen yang mengasihi Tuhan dan memiliki visi pelayanan.
  2. Lulusan DIII/S1 Bahasa Indonesia.
  3. Memiliki pengalaman dalam penyuntingan naskah.
  4. Nilai tambah:
    1. pernah mengikuti pelatihan penerjemahan/penulisan atau sejenis;
    2. pernah menulis untuk media massa.

Kualifikasi Umum

  1. Gemar membaca dan menulis.
  2. Bersikap profesional - dapat mengekspresikan diri, bisa bekerja dalam tim, tidak takut dengan deadline yang ketat, dan memiliki ketelitian yang tinggi.
  3. Mempunyai semangat untuk belajar terus-menerus.
  4. Bersedia ditempatkan di Solo, Jawa Tengah, minimal 2 tahun.
  5. Memiliki surat rekomendasi dari gereja/organisasi pelayanan.

Segeralah kirimkan surat lamaran, beserta CV, transkrip nilai, ijazah, surat baptis, contoh tulisan yang dimuat di media massa dan surat referensi, ke alamat:

Yayasan Lembaga SABDA - HRD
Kotak Pos 25 / SLONS
Surakarta, Jawa Tengah 57135
Atau lewat e-mail ke: rekrutmen-ylsa(at)sabda.org

YLSA juga membuka kesempatan/lowongan di bidang computer- silakan berkunjung ke:

==> http://www.ylsa.org/lowongan/

Penerjemah

Dibutuhkan: Penerjemah

Sebagai yayasan yang bergerak dalam bidang pelayanan elektronik literatur Kristen, Yayasan Lembaga SABDA (sabda.org) adalah penyedia bahan kekristenan elektronik (digital) terbesar di Indonesia. Lewat puluhan publikasi elektronik, situs, dan forum / blog / milis, YLSA telah melayani masyarakat Kristen Indonesia dalam berbagai bidang pelayanan: biblika, misi, anak (sekolah minggu), konseling, kepemimpinan, penulisan, musik/audio, dll..

Karena itu, kami mengundang para profesional muda, atau lulusan dengan potensi nyata, untuk turut melayani Tuhan penuh waktu (full time) sebagai Penerjemah Bahasa Inggris.

Kualifikasi Khusus

  1. Seorang Kristen yang mengasihi Tuhan dan memiliki visi pelayanan.
  2. Lulusan DIII Bahasa Inggris/S1 Sastra Inggris.
  3. Menguasai tata bahasa dan EYD bahasa Indonesia.
  4. Memiliki pengalaman dalam penerjemahan dan penyuntingan naskah.
  5. Nilai tambah:
    1. pernah mengikuti pelatihan penerjemahan/ penulisan atau sejenis;
    2. pernah menulis untuk media massa.

Kualifikasi Umum

  1. Gemar membaca dan menulis.
  2. Bersikap profesional - dapat mengekspresikan diri, bisa bekerja dalam tim, tidak takut dengan deadline yang ketat, dan memiliki ketelitian yang tinggi.
  3. Mempunyai semangat untuk belajar terus-menerus.
  4. Bersedia ditempatkan di Solo, Jawa Tengah, minimal 2 tahun.
  5. Memiliki surat rekomendasi dari gereja/organisasi pelayanan.

Segeralah kirimkan surat lamaran, beserta CV, transkrip nilai, ijazah, surat baptis, contoh tulisan yang dimuat di media massa dan surat referensi, ke alamat:

Yayasan Lembaga SABDA - HRD
Kotak Pos 25 / SLONS
Surakarta, Jawa Tengah 57135
Atau lewat e-mail ke: rekrutmen-ylsa(at)sabda.org

YLSA juga sering membuka kesempatan/lowongan di bidang computer- silakan berkunjung ke:

==>http://www.ylsa.org/lowongan/

Public Relations

Lowongan Public Relations

Apakah Anda terpanggil untuk melayani Tuhan di ladang misi dunia maya (internet)?

Yayasan Lembaga SABDA (sabda.org) mengundang Anda untuk bergabung melayani penuh waktu (full time) sebagai Public Relation.

Kualifikasi Khusus

  1. Seorang Kristen yang mengasihi Tuhan dan memiliki visi pelayanan.
  2. Lulusan DIII/S1 Komunikasi Massa, atau sejenis.
  3. Memiliki kemampuan berkomunikasi dengan baik, baik dalam bahasa Indonesia maupun Inggris, khususnya dalam bentuk tulisan.
  4. Memiliki wawasan yang luas dalam pelayanan dan berorganisasi.

Kualifikasi Umum

  1. Menguasai beberapa media komunikasi massa, terutama internet dan komputer.
  2. Gemar belajar, membaca dan menulis.
  3. Memiliki sikap profesional, khususnya untuk bekerja dalam tim.
  4. Menyertakan surat rekomendasi dari gereja/pemimpin rohani.
  5. Bersedia ditempatkan di Solo, Jawa Tengah, minimal untuk 2 tahun.

Segeralah kirimkan lamaran Anda beserta kelengkapan lain (CV, transkrip nilai, ijazah, surat baptis, surat referensi) ke alamat:

Yayasan Lembaga SABDA - HRD
Kotak Pos 25 / SLONS
 Surakarta, Jawa Tengah 57135
 Atau silakan kirimkan e-mail ke: cv@sabda.org

YLSA juga membuka kesempatan/lowongan bagi para penerjemah, penulis dan editor Kristen! Please apply!

http://www.ylsa.org/lowongan

Diperoleh dari "http://minggu.co/Lowongan"


Berkas:Anak.jpg - TOP Minggu

.co
christian
online

Berkas:Anak.jpg

Dari TOP Minggu

Langsung ke: navigasi, cari
  • Berkas
  • Riwayat berkas
  • Pranala berkas

Tak tersedia resolusi yang lebih tinggi.
Anak.jpg‎ (80 × 80 piksel, ukuran berkas: 2 KB, tipe MIME: image/jpeg)

http://masyudipribadi.blogs.friendster.com/my_blog/images/picture22.gif

Riwayat berkas

Klik pada tanggal/waktu untuk melihat berkas ini pada saat tersebut.

 | Tanggal/Waktu | Miniatur | Dimensi | Pengguna | Komentar
terkini | 08:17, 6 Mei 2011 | Miniatur untuk versi per 08:17, 6 Mei 2011 | 80×80 (2 KB) | Minggu (Bicara | kontrib) | (http://masyudipribadi.blogs.friendster.com/my_blog/images/picture22.gif)

  • Sunting berkas ini dengan aplikasi luar (Lihat instruksi pengaturan untuk informasi lebih lanjut)

Pranala berkas

1 halaman berikut memiliki pranala ke berkas ini:

  • TOP Minggu
Diperoleh dari "http://minggu.co/Berkas:Anak.jpg"


Berkas:Apel.jpg - TOP Minggu

.co
christian
online

Berkas:Apel.jpg

Dari TOP Minggu

Langsung ke: navigasi, cari
  • Berkas
  • Riwayat berkas
  • Pranala berkas

Tak tersedia resolusi yang lebih tinggi.
Apel.jpg‎ (186 × 139 piksel, ukuran berkas: 6 KB, tipe MIME: image/jpeg)

http://www.gii-usa.org/sac/images/sekminggu.jpg

Riwayat berkas

Klik pada tanggal/waktu untuk melihat berkas ini pada saat tersebut.

 | Tanggal/Waktu | Miniatur | Dimensi | Pengguna | Komentar
terkini | 02:42, 6 Mei 2011 | Miniatur untuk versi per 02:42, 6 Mei 2011 | 186×139 (6 KB) | Minggu (Bicara | kontrib) | (http://www.gii-usa.org/sac/images/sekminggu.jpg)

  • Sunting berkas ini dengan aplikasi luar (Lihat instruksi pengaturan untuk informasi lebih lanjut)

Pranala berkas

1 halaman berikut memiliki pranala ke berkas ini:

  • TOP Minggu
Diperoleh dari "http://minggu.co/Berkas:Apel.jpg"


Berkas:Asm.jpg - TOP Minggu

.co
christian
online

Berkas:Asm.jpg

Dari TOP Minggu

Langsung ke: navigasi, cari
  • Berkas
  • Riwayat berkas
  • Pranala berkas

Tak tersedia resolusi yang lebih tinggi.
Asm.jpg‎ (144 × 97 piksel, ukuran berkas: 4 KB, tipe MIME: image/jpeg)

http://www.kanisiusmedia.com/uploads/cover/2/011409-2.jpg

Riwayat berkas

Klik pada tanggal/waktu untuk melihat berkas ini pada saat tersebut.

 | Tanggal/Waktu | Miniatur | Dimensi | Pengguna | Komentar
terkini | 09:05, 4 Agustus 2011 | Miniatur untuk versi per 09:05, 4 Agustus 2011 | 144×97 (4 KB) | Minggu (Bicara | kontrib) | (http://www.kanisiusmedia.com/uploads/cover/2/011409-2.jpg)

  • Sunting berkas ini dengan aplikasi luar (Lihat instruksi pengaturan untuk informasi lebih lanjut)

Pranala berkas

1 halaman berikut memiliki pranala ke berkas ini:

  • TOP Minggu
Diperoleh dari "http://minggu.co/Berkas:Asm.jpg"


Berkas:Fb.jpg - TOP Minggu

.co
christian
online

Berkas:Fb.jpg

Dari TOP Minggu

Langsung ke: navigasi, cari
  • Berkas
  • Riwayat berkas
  • Pranala berkas

Tak tersedia resolusi yang lebih tinggi.
Fb.jpg‎ (160 × 160 piksel, ukuran berkas: 5 KB, tipe MIME: image/jpeg)

http://1.bp.blogspot.com/_GExzxbf_DQk/S028AJkB-PI/AAAAAAAAAKU/Q0CA6j7woms/s320/emoticon+facebook-i.jpg

Riwayat berkas

Klik pada tanggal/waktu untuk melihat berkas ini pada saat tersebut.

 | Tanggal/Waktu | Miniatur | Dimensi | Pengguna | Komentar
terkini | 06:29, 7 Juni 2011 | Miniatur untuk versi per 06:29, 7 Juni 2011 | 160×160 (5 KB) | Minggu (Bicara | kontrib) | (http://1.bp.blogspot.com/_GExzxbf_DQk/S028AJkB-PI/AAAAAAAAAKU/Q0CA6j7woms/s320/emoticon+facebook-i.jpg)

  • Sunting berkas ini dengan aplikasi luar (Lihat instruksi pengaturan untuk informasi lebih lanjut)

Pranala berkas

2 halaman berikut memiliki pranala ke berkas ini:

  • TOP Minggu
  • Facebook
Diperoleh dari "http://minggu.co/Berkas:Fb.jpg"


Berkas:Gsm.jpg - TOP Minggu

.co
christian
online

Berkas:Gsm.jpg

Dari TOP Minggu

Langsung ke: navigasi, cari
  • Berkas
  • Riwayat berkas
  • Pranala berkas

Tak tersedia resolusi yang lebih tinggi.
Gsm.jpg‎ (97 × 136 piksel, ukuran berkas: 4 KB, tipe MIME: image/jpeg)

http://www.alkitab.or.id/produk/katalog_files/kuisalk.jpg

Riwayat berkas

Klik pada tanggal/waktu untuk melihat berkas ini pada saat tersebut.

 | Tanggal/Waktu | Miniatur | Dimensi | Pengguna | Komentar
terkini | 09:11, 4 Agustus 2011 | Miniatur untuk versi per 09:11, 4 Agustus 2011 | 97×136 (4 KB) | Minggu (Bicara | kontrib) | (http://www.alkitab.or.id/produk/katalog_files/kuisalk.jpg)

  • Sunting berkas ini dengan aplikasi luar (Lihat instruksi pengaturan untuk informasi lebih lanjut)

Pranala berkas

1 halaman berikut memiliki pranala ke berkas ini:

  • TOP Minggu
Diperoleh dari "http://minggu.co/Berkas:Gsm.jpg"


Berkas:Kegiatan.jpg - TOP Minggu

.co
christian
online

Berkas:Kegiatan.jpg

Dari TOP Minggu

Langsung ke: navigasi, cari
  • Berkas
  • Riwayat berkas
  • Pranala berkas

Tak tersedia resolusi yang lebih tinggi.
Kegiatan.jpg‎ (185 × 141 piksel, ukuran berkas: 10 KB, tipe MIME: image/jpeg)

http://images.elkaje.multiply.com/image/1/photos/upload/300x300/ShyXIwoKCt8AAFaQSRE1/kids.JPG?et=4sPpoiJuCwtc4sgGuAq91g&nmid=0

Riwayat berkas

Klik pada tanggal/waktu untuk melihat berkas ini pada saat tersebut.

 | Tanggal/Waktu | Miniatur | Dimensi | Pengguna | Komentar
terkini | 09:37, 4 Agustus 2011 | Miniatur untuk versi per 09:37, 4 Agustus 2011 | 185×141 (10 KB) | Minggu (Bicara | kontrib) | (http://images.elkaje.multiply.com/image/1/photos/upload/300x300/ShyXIwoKCt8AAFaQSRE1/kids.JPG?et=4sPpoiJuCwtc4sgGuAq91g&nmid=0 )

  • Sunting berkas ini dengan aplikasi luar (Lihat instruksi pengaturan untuk informasi lebih lanjut)

Pranala berkas

1 halaman berikut memiliki pranala ke berkas ini:

  • TOP Minggu
Diperoleh dari "http://minggu.co/Berkas:Kegiatan.jpg"


Berkas:Situs.jpg - TOP Minggu

.co
christian
online

Berkas:Situs.jpg

Dari TOP Minggu

Langsung ke: navigasi, cari
  • Berkas
  • Riwayat berkas
  • Pranala berkas

Tak tersedia resolusi yang lebih tinggi.
Situs.jpg‎ (199 × 97 piksel, ukuran berkas: 5 KB, tipe MIME: image/jpeg)

http://sja-bandung.tripod.com/imagelib/sitebuilder/layout/003_group_huggingtop.gif

Riwayat berkas

Klik pada tanggal/waktu untuk melihat berkas ini pada saat tersebut.

 | Tanggal/Waktu | Miniatur | Dimensi | Pengguna | Komentar
terkini | 08:02, 9 Agustus 2011 | Miniatur untuk versi per 08:02, 9 Agustus 2011 | 199×97 (5 KB) | Minggu (Bicara | kontrib) | (http://sja-bandung.tripod.com/imagelib/sitebuilder/layout/003_group_huggingtop.gif)

  • Sunting berkas ini dengan aplikasi luar (Lihat instruksi pengaturan untuk informasi lebih lanjut)

Pranala berkas

1 halaman berikut memiliki pranala ke berkas ini:

  • TOP Minggu
Diperoleh dari "http://minggu.co/Berkas:Situs.jpg"


Berkas:Tuhan dan aku.jpg - TOP Minggu

.co
christian
online

Berkas:Tuhan dan aku.jpg

Dari TOP Minggu

Langsung ke: navigasi, cari
  • Berkas
  • Riwayat berkas
  • Pranala berkas
Berkas:Tuhan dan aku.jpg
Tak tersedia resolusi yang lebih tinggi.
Tuhan_dan_aku.jpg‎ (259 × 194 piksel, ukuran berkas: 11 KB, tipe MIME: image/jpeg)

http://1.bp.blogspot.com/_BK5NdoO48G0/SnxYCDYyabI/AAAAAAAAAHk/8vBO6r_7 gb0/s400/jesus_blessing_children.jpg

Riwayat berkas

Klik pada tanggal/waktu untuk melihat berkas ini pada saat tersebut.

 | Tanggal/Waktu | Miniatur | Dimensi | Pengguna | Komentar
terkini | 07:44, 14 Juni 2011 | Miniatur untuk versi per 07:44, 14 Juni 2011 | 259×194 (11 KB) | Minggu (Bicara | kontrib) | (http://1.bp.blogspot.com/_BK5NdoO48G0/SnxYCDYyabI/AAAAAAAAAHk/8vBO6r_7 gb0/s400/jesus_blessing_children.jpg)

  • Sunting berkas ini dengan aplikasi luar (Lihat instruksi pengaturan untuk informasi lebih lanjut)

Pranala berkas

1 halaman berikut memiliki pranala ke berkas ini:

  • TOP Minggu
Diperoleh dari "http://minggu.co/Berkas:Tuhan_dan_aku.jpg"


Kontribusi pengguna - TOP Minggu

.co
christian
online

Kontribusi pengguna

Dari TOP Minggu

Langsung ke: navigasi, cari
Cari kontribusi

(Terbaru | Terlama) Lihat (50 lebih baru | 50 lebih lama) (20 | 50 | 100 | 250 | 500)

  • 07:55, 28 Oktober 2011 (beda | versi) Bahan Mengajar ‎ (atas)
  • 08:05, 9 Agustus 2011 (beda | versi) TOP Minggu ‎ (→Komunitas Sekolah Minggu) (atas)
  • 08:03, 9 Agustus 2011 (beda | versi) TOP Minggu ‎
  • 08:02, 9 Agustus 2011 (beda | versi) B Berkas:Situs.jpg ‎ (http://sja-bandung.tripod.com/imagelib/sitebuilder/layout/003_group_huggingtop.gif) (atas)
  • 07:57, 9 Agustus 2011 (beda | versi) Kategori Kelas Sekolah Minggu ‎ (→Kategori Kelas Sekolah Minggu) (atas)
  • 07:57, 9 Agustus 2011 (beda | versi) Kategori Kelas Sekolah Minggu ‎ (→Kategori Kelas Sekolah Minggu)
  • 07:55, 9 Agustus 2011 (beda | versi) Ketentuan-ketentuan ‎ (→Ketentuan-ketentuan) (atas)
  • 07:54, 9 Agustus 2011 (beda | versi) Ketentuan-ketentuan ‎
  • 07:53, 9 Agustus 2011 (beda | versi) Permainan Sekolah Minggu ‎ (atas)
  • 07:52, 9 Agustus 2011 (beda | versi) Kriteria Pribadi Anak ‎ (atas)
  • 07:51, 9 Agustus 2011 (beda | versi) Permainan Sekolah Minggu ‎
  • 07:49, 9 Agustus 2011 (beda | versi) TOP Minggu ‎
  • 07:39, 9 Agustus 2011 (beda | versi) TOP Minggu ‎ (→1. Situs Sekolah minggu dalam bahasa Indonesia)
  • 07:32, 9 Agustus 2011 (beda | versi) Situs sekolah minggu ‎ (atas)
  • 07:31, 9 Agustus 2011 (beda | versi) TOP Minggu ‎ (→2. Situs sekolah minggu dalam bahasa Inggris)
  • 07:30, 9 Agustus 2011 (beda | versi) B Situs sekolah minggu ‎ (←Membuat halaman berisi 'Di bawah ini adalah daftar situs-situs yang menyediakan berbagai bahan untuk mengajar sekolah minggu dalam bahasa Indonesia. *[http://pepak.sabda.org/ PEPAK] Situs ini me...')
  • 07:30, 9 Agustus 2011 (beda | versi) TOP Minggu ‎
  • 07:25, 9 Agustus 2011 (beda | versi) TOP Minggu ‎ (→Situs Sekolah Minggu)
  • 07:23, 9 Agustus 2011 (beda | versi) TOP Minggu ‎ (→Komunitas Sekolah Minggu)
  • 07:23, 9 Agustus 2011 (beda | versi) TOP Minggu ‎ (→Situs Sekolah Minggu)
  • 07:22, 9 Agustus 2011 (beda | versi) TOP Minggu ‎ (→Situs Sekolah Minggu)
  • 07:21, 9 Agustus 2011 (beda | versi) TOP Minggu ‎
  • 07:14, 9 Agustus 2011 (beda | versi) TOP Minggu ‎
  • 02:17, 5 Agustus 2011 (beda | versi) TOP Minggu ‎ (→Guru Sekolah Minggu)
  • 09:40, 4 Agustus 2011 (beda | versi) TOP Minggu ‎
  • 09:37, 4 Agustus 2011 (beda | versi) B Berkas:Kegiatan.jpg ‎ (http://images.elkaje.multiply.com/image/1/photos/upload/300x300/ShyXIwoKCt8AAFaQSRE1/kids.JPG?et=4sPpoiJuCwtc4sgGuAq91g&nmid=0) (atas)
  • 09:35, 4 Agustus 2011 (beda | versi) TOP Minggu ‎
  • 09:14, 4 Agustus 2011 (beda | versi) TOP Minggu ‎
  • 09:12, 4 Agustus 2011 (beda | versi) TOP Minggu ‎
  • 09:11, 4 Agustus 2011 (beda | versi) B Berkas:Gsm.jpg ‎ (http://www.alkitab.or.id/produk/katalog_files/kuisalk.jpg) (atas)
  • 09:10, 4 Agustus 2011 (beda | versi) TOP Minggu ‎
  • 09:06, 4 Agustus 2011 (beda | versi) TOP Minggu ‎ (→Bahan Sekolah Minggu)
  • 09:05, 4 Agustus 2011 (beda | versi) B Berkas:Asm.jpg ‎ (http://www.kanisiusmedia.com/uploads/cover/2/011409-2.jpg) (atas)
  • 08:51, 19 Juli 2011 (beda | versi) TOP Minggu ‎
  • 08:48, 19 Juli 2011 (beda | versi) B Humor Sekolah Minggu ‎ (←Membuat halaman berisi '==Humor Sekolah Minggu== Untuk membuat anak layan sedikit rileks, biasanya guru sekolah minggu memberikan humor di sela-sela penyampaian pengajaran. Selain itu, anak seko...') (atas)
  • 08:48, 19 Juli 2011 (beda | versi) TOP Minggu ‎ (→Humor Sekolah Minggu)
  • 08:47, 19 Juli 2011 (beda | versi) Facebook ‎ (atas)
  • 08:46, 19 Juli 2011 (beda | versi) TOP Minggu ‎ (→Facebook)
  • 08:45, 19 Juli 2011 (beda | versi) Situs Sekolah Minggu ‎ (→Situs Sekolah Minggu) (atas)
  • 08:44, 19 Juli 2011 (beda | versi) TOP Minggu ‎ (→Situs Sekolah Minggu)
  • 08:42, 19 Juli 2011 (beda | versi) B Metode Mengajar ‎ (←Membuat halaman berisi '===Metode Mengajar=== Setiap kegiatan mengajar memerlukan metode yang tepat dan relevan untuk mencapai tujuan. Begitu pula dengan kelas sekolah minggu. Metode yang digun...') (atas)
  • 08:42, 19 Juli 2011 (beda | versi) TOP Minggu ‎ (→Metode Mengajar)
  • 08:41, 19 Juli 2011 (beda | versi) B Kategori Kelas Sekolah Minggu ‎ (←Membuat halaman berisi '===Kategori Kelas Sekolah Minggu=== Berikut adalah pembagian kelas di sekolah minggu beserta metode dan bahan mengajar yang digunakan, selamat menyimak. *[http://pepak.s...')
  • 08:40, 19 Juli 2011 (beda | versi) TOP Minggu ‎ (→Kategori Kelas Sekolah Minggu)
  • 08:39, 19 Juli 2011 (beda | versi) B Tanggung Jawab Guru Sekolah Minggu ‎ (←Membuat halaman berisi '===Tanggung Jawab Seorang Guru Sekolah Minggu=== Seorang guru sekolah minggu yang profesional adalah seorang pribadi yang sadar akan tanggung jawabnya. Silakan Anda menyi...') (atas)
  • 08:39, 19 Juli 2011 (beda | versi) TOP Minggu ‎ (→Tanggung Jawab Seorang Guru Sekolah Minggu)
  • 08:35, 19 Juli 2011 (beda | versi) B Ketentuan-ketentuan ‎ (←Membuat halaman berisi '===Ketentuan-ketentuan=== Ada hal-hal yang wajib dilakukan oleh seorang guru sekolah minggu dalam mengajar anak sekolah minggu. Adapun hal-hal tersebut dapat Anda simak...')
  • 08:35, 19 Juli 2011 (beda | versi) TOP Minggu ‎ (→Ketentuan-ketentuan)
  • 08:34, 19 Juli 2011 (beda | versi) B Permainan Sekolah Minggu ‎ (←Membuat halaman berisi '===Permainan Sekolah Minggu=== Anak-anak sangat senang sekali dengan permainan. Apalagi usia sekolah minggu adalah usia dimana mereka suka bermain. Dalam kegiatan sekolah...')
  • 08:33, 19 Juli 2011 (beda | versi) B Karakteristik Anak Sekolah Minggu yang Baik ‎ (←Membuat halaman berisi '===Karakteristik Anak Sekolah Minggu yang Baik=== Berikut adalah karakteristik anak sekolah minggu yang baik. ...') (atas)

(Terbaru | Terlama) Lihat (50 lebih baru | 50 lebih lama) (20 | 50 | 100 | 250 | 500)

Diperoleh dari "http://minggu.co/Istimewa:Kontribusi_pengguna/Minggu"

  • Translate this page